Severe Warning

Discussion in 'Buildbox General Discussion' started by aryanveer95, Dec 5, 2019.

  1. aryanveer95

    aryanveer95 Boxer

    Joined:
    Oct 7, 2015
    Messages:
    30
    Likes Received:
    8
    Please check the attached files. My old APK was developed using BB2.2.8.
    And now i got this warning while I am submitting an update exported using BB2.3.8. Any solution ?.


    bb1.png bb2.png
     
  2. Josh (Nology Games)

    Josh (Nology Games) Community Manager Staff Member

    Joined:
    Nov 27, 2017
    Messages:
    843
    Likes Received:
    259
    send an email to support, they can help figure it out for you.
     
  3. aryanveer95

    aryanveer95 Boxer

    Joined:
    Oct 7, 2015
    Messages:
    30
    Likes Received:
    8
    @jo
    Already contacted. I got a reply saying " This is normal, there is nothing to worry ". So i am checking with other buildboxers if they have any solution.
     

Share This Page