0
0

Hi, I have a problem. I can't  use preview button. program shows "OpenGL version 2.0 support is required for Preview".

I installed a few time of Opengl , but it didn't work.

 

  • You must to post comments
0
0

it doesn't work 

 

  • You must to post comments
0
0

Try GLview to help you understand any errors you might be having.

  • You must to post comments
Showing 2 results
Your Answer

Please first to submit.