0
0

Is Xcode 6.3 the only xcode that works with build box? Would any version lower work? 

  • You must to post comments
0
0

Xcode 6.4 (the latest) is preferred. Any Xcode 6 should work OK.  You can't publish any apps with less than Xcode 6 (Apple requirement).

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.