0
0

In Animation editor there is an "auto hide" field and the default value is "zero", i tried to make it 1 or 2 and tried 0.1 , 0.5 etc but there is no effect!
it should auto-hide the animation after the given value in seconds.

how can i make it work?

 

  • You must to post comments
1
1

Hmmm, you're right. This should work or not be an option, but I feel it should work. Documenting into our system for a fix, we apologize for the inconvenience and appreciate your patience

  • ashrafhamdi
    Many thanks for your response and I'm waiting for the fix.
  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.